Switch 8 Ports NETGEAR Multi Gb/10G Smart Managed Pro 2.5 Gigabit Ethernet

Prix à partir de
531,99

Liens sponsorisés

COMPARER TOUS LES MAGASINS EN LIGNE (4)

Description

TechInn Netgear Switch Ms510txm-100eus. Élevez votre réseau avec le switch NETGEAR MS510TXM-100EUS. Doté de ports 10 gigabits et multi-gigabits, d´une gestion avancée du trafic avec des capacités QoS et VLAN complètes, et d´options de gestion flexibles via Insight ou l´interface graphique web. Optimisez les performances et la sécurité pour vos besoins réseau exigeants. Prise UE incluse. Prise UECaractéristiques :Gestion du trafic :- Négociation automatique de la vitesse et des modes duplex.- Contrôle de flux IEEE 802.3x.- Gestion dynamique des adresses MAC.- VLAN basé sur IEEE 802.1Q.- VLAN voix automatique.- VLAN vidéo automatique (certains modèles).- Routage VLAN (certains modèles).- QoS basée sur WRR, priorité stricte, ou les deux.- QoS basée sur les ports et IEEE 801.2p.- QoS basée sur TCP/UDP.- DiffServ.- QoS basée sur IPv4 et IPv6 (certains modèles).- Support DSCP.- Limitation de débit (entrée ou sortie).- Agrégation de liens et LACP.- Gestion du commutateur.- Application mobile Insight ou portail cloud Insight.- Interface graphique de gestion basée sur navigateur web.- Logiciel Smart Control Center pour la gestion multi-commutateurs.- Liste de contrôle d´accès IP.- Gestion IPv6.- VLAN de gestion configurable.- SNMP v1/v2c et v3.- MIB standard (RFC1213, RFC1643 et RFC1493).- Groupe RMON 1, 2, 3, 9.- Mise à niveau du firmware via Smart Control Center (TFTP).- Téléchargement du firmware (vers le commutateur) et envoi (vers le serveur) via TFTP/HTTP.- Téléchargement de la configuration et de l´image (vers le PC) via HTTP.- Téléchargement de la configuration (vers le commutateur) via TFTP/HTTP et envoi (vers le serveur).- Journal de la mémoire et de la mémoire flash.- Syslog (serveur).- Protection du mot de passe du système.Spécifications :- Dimensions (L x P x H) : 330x206 x 43 mm (13..12x1.7 pouces).- Poids : 2.08 kg (4.25 lb).- Ports cuivre multi-gigabit : 4 (1G/2.5G).- Ports cuivre multi-gigabit/10 Gigabit : 4 (1G/2.5G/5G/10G).- Ports SFP+ : 2.- Nombre maximal d´entrées MAC : 32K.- Taille de la mémoire tampon : 16 Mbit.- VLAN (nombre pris en charge) : 256.- Routage VLAN : Oui.- Attribution dynamique de VLAN : Oui.- MLD Snooping : Oui.- Route statique : Oui (32).- Table ARP hôte : 512 ARP.- EEE : Oui.- Prévention DoS : Oui.- Alimentation interne/externe : Interne.- Puissance maximale (pire des cas, tous les ports utilisés, trafic à débit maximal) : 47W.- Ventilateurs : 2.- Niveau de bruit acoustique 25C : 25.0 dBA.- Température de fonctionnement : 0 à 50 °C (32 à 122 °F). tradeinn Techinn

Comparer les boutiques en ligne (4)

Liens sponsorisés · Certaines boutiques nous versent une rémunération

Trier par:

531,99 € Livraison gratuite

608,61 € Livraison gratuite

650,99 € 3,99 € de livraison Total 654,98 €

663,55 € 3,99 € de livraison Total 667,54 €

Description (3)
TechInn

Netgear Switch Ms510txm-100eus. Élevez votre réseau avec le switch NETGEAR MS510TXM-100EUS. Doté de ports 10 gigabits et multi-gigabits, d´une gestion avancée du trafic avec des capacités QoS et VLAN complètes, et d´options de gestion flexibles via Insight ou l´interface graphique web. Optimisez les performances et la sécurité pour vos besoins réseau exigeants. Prise UE incluse. Prise UECaractéristiques :Gestion du trafic :- Négociation automatique de la vitesse et des modes duplex.- Contrôle de flux IEEE 802.3x.- Gestion dynamique des adresses MAC.- VLAN basé sur IEEE 802.1Q.- VLAN voix automatique.- VLAN vidéo automatique (certains modèles).- Routage VLAN (certains modèles).- QoS basée sur WRR, priorité stricte, ou les deux.- QoS basée sur les ports et IEEE 801.2p.- QoS basée sur TCP/UDP.- DiffServ.- QoS basée sur IPv4 et IPv6 (certains modèles).- Support DSCP.- Limitation de débit (entrée ou sortie).- Agrégation de liens et LACP.- Gestion du commutateur.- Application mobile Insight ou portail cloud Insight.- Interface graphique de gestion basée sur navigateur web.- Logiciel Smart Control Center pour la gestion multi-commutateurs.- Liste de contrôle d´accès IP.- Gestion IPv6.- VLAN de gestion configurable.- SNMP v1/v2c et v3.- MIB standard (RFC1213, RFC1643 et RFC1493).- Groupe RMON 1, 2, 3, 9.- Mise à niveau du firmware via Smart Control Center (TFTP).- Téléchargement du firmware (vers le commutateur) et envoi (vers le serveur) via TFTP/HTTP.- Téléchargement de la configuration et de l´image (vers le PC) via HTTP.- Téléchargement de la configuration (vers le commutateur) via TFTP/HTTP et envoi (vers le serveur).- Journal de la mémoire et de la mémoire flash.- Syslog (serveur).- Protection du mot de passe du système.Spécifications :- Dimensions (L x P x H) : 330x206 x 43 mm (13..12x1.7 pouces).- Poids : 2.08 kg (4.25 lb).- Ports cuivre multi-gigabit : 4 (1G/2.5G).- Ports cuivre multi-gigabit/10 Gigabit : 4 (1G/2.5G/5G/10G).- Ports SFP+ : 2.- Nombre maximal d´entrées MAC : 32K.- Taille de la mémoire tampon : 16 Mbit.- VLAN (nombre pris en charge) : 256.- Routage VLAN : Oui.- Attribution dynamique de VLAN : Oui.- MLD Snooping : Oui.- Route statique : Oui (32).- Table ARP hôte : 512 ARP.- EEE : Oui.- Prévention DoS : Oui.- Alimentation interne/externe : Interne.- Puissance maximale (pire des cas, tous les ports utilisés, trafic à débit maximal) : 47W.- Ventilateurs : 2.- Niveau de bruit acoustique 25C : 25.0 dBA.- Température de fonctionnement : 0 à 50 °C (32 à 122 °F). tradeinn Techinn

Amazon

PORTS ETHERNET MULTI-GIG 10G : offre 4 ports Ethernet Multi-Gig 10Gbps et 4 ports Ethernet Multi-Gig 2.5Gbps pour une connectivité haut débit exceptionnelle. Les ports à négociation automatique détectent la vitesse optimale des appareils connectés et sont compatibles avec les câbles Ethernet Cat5e ou Cat6 existants. CONNECTIVITÉ SFP 10G : comprend 2 ports SFP+ 10G pour les connexions en fibre optique et l'extension du réseau COMMUTATEUR RÉSEAU SMART MANAGED : le logiciel intelligent à interface conviviale offre un contrôle géré pour une configuration sécurisée, un accès et une gestion SNMP (NMS 300). Comprend 1 an de NETGEAR Insight pour gérer vos réseaux à distance, où que vous soyez. OPTIONS DE MONTAGE FLEXIBLES : le design métallique compact permet une installation sur bureau ou en rack pour une mise en place polyvalente. FONCTIONNEMENT SILENCIEUX ET ÉCOÉNERGÉTIQUE : la conception sans ventilateur garantit un fonctionnement silencieux, tandis que la technologie IEEE 802.3az Energy Efficient Ethernet réduit la consommation d'énergie sans compromettre les performances réseau à haut débit.

Kaufland

Conception Couleur du produit : GrisVoyants LED : Panne de ventilateur, Liaison, Alimentation, Activité, VitesseMontage en rack : OuiNombre de ventilateurs : 2 ventilateur(s) Alimentation Source d’alimentation : CABloc d’alimentation inclus : OuiConsommation électrique (max.) : 47 W Sécurité Fonctionnalités DHCP : Surveillance DHCPv6Protection par mot de passe : Oui Surveillance IGMP : OuiListe de contrôle d’accès (ACL) : OuiAlgorithmes de planification des files d’attente : WRR+SP Opérationnel Conditions Température de age (TT) : -20 - 70 °CHumidité relative de fonctionnement (HH) : 0 - 95 %Humidité relative de age (HH) : 0 - 95 %Altitude de fonctionnement : 0 - 3 000 mTempérature de fonctionnement (TT) : 0 - 50 °CAltitude hors fonctionnement : 0 - 3 000 mDissipation thermique : 160,458 BTU/h Fonctionnalités de gestion Gestion Web : OuiPrise en charge de la qualité de service (QoS) : OuiGéré par le cloud : OuiJournal des événements système : OuiType de commutateur : GéréCommutateur couche : L2+ Poids et Dimensions Profondeur


Spécifications du produit

Marque NETGEAR
EAN
  • 0606449152364
Couleur
  • Grey
  • Gris
  • Gris, bleu
Taille
  • One Size
Sexe
  • Unisex
MPN
  • MS510TXM-100EUS


Historique des prix

* L'historique des prix ne contient aucune donnée de Amazon.

Prix mis à jour pour la dernière fois le :

Choix en vedette
531,99 €
Voir l’offre