Switch réseau TrendNet TPE 1620WSF 10 / 100 1000 MBit/s fonction PoE

Prix à partir de
445,49

En vedette

Description

TechInn Trendnet Switch Tpe-1620wsf. Prise UELibérez les ressources du routeur en déchargeant les processus de routage vers le commutateur administré en utilisant la fonction de routage statique L2+ IPv4/IPv6 pour acheminer efficacement le trafic au niveau du commutateur.La fonction d´inspection ARP dynamique aide à protéger les appareils connectés contre les attaques de l´homme du milieu en rejetant les paquets ARP malveillants et non valides.Profitez des fonctions de multidiffusion et de surveillance IGMP/MLD disponibles pour optimiser les performances du système de surveillance IP et minimiser le trafic réseau.Les commutateurs administrés Web Smart de TRENDnet disposent également de ports SFP pour prendre en charge les applications de réseau fibre longue distance.Fonctionnalités :- 16 ports Gigabit PoE+.- 4 ports Gigabit partagés (RJ-45 ou SFP).- Budget de puissance PoE de 370 W.- Interface de gestion Web facile à utiliser.- Prend en charge IPv6, LACP, VLAN, QoS et IGMP/MLD Snooping.- Prise en charge du routage statique IPv4/IPv6.- Contrôle de la bande passante par port.- Prise en charge des VLAN privés, multicast et voix.- Ventilateurs intelligents.- Capacité de commutation de 40 Gbps.- QoS IEEE 802.1p avec prise en charge de la planification des files d´attente.Spécifications :Normes : - IEEE 802.1d.- IEEE 802.1p.- IEEE 802.1Q.- IEEE 802.1s.- IEEE 802.1w.- IEEE 802.1X.- IEEE 802.1ab.- IEEE 802.3.- IEEE 802.3u.- IEEE 802.3x.- IEEE 802.3z.- IEEE 802.3ab.- IEEE 802.3ad.- IEEE 802.3af.- IEEE 802.3at.- IEEE 802.3az Interface de l´appareil : - 16 ports Gigabit PoE+.- 4 ports Gigabit partagés (RJ-45 ou SFP).- Indicateurs LED.- Bouton de mode d´affichage LED (bascule les indicateurs LED pour afficher l´état du liectivité ou uniquement du port PoE) Taux de transfert de données : - Ethernet : 10 Mbps (semi-duplex), 20 Mbps (duplex intégral).- Fast Ethernet : 100 Mbps (semi-duplex), 200 Mbps (duplex intégral).- Gigabit Ethernet : 2000 Mbps (duplex intégral) Performances : - Fabric de commutation : 40 Gbps.- Tampon RAM : 512 Ko.- Table d´adresses MAC : 8K entrées.- Trames Jumbo : 10 Ko.- Prévention du blocage HOL.- Taux de transfert : 29.8 Mpps (taille de paquet de 64 octets) Gestion : - CLI (Telnet / SSHv2) pour l´administration de base.- GUI Web basée sur HTTP/HTTPS (SSL v2/3 TLS).- SNMP v1, v2c, v3.- RMON v1.- Adresse MAC Unicast statique.- Activer/désactiver l´économie d´énergie 802.3az.- LLDP et LLDP-MED.- Test de diagnostic de câble virtuel. - IPv6 : Découverte de voisins IPv6, IP statique IPv6, DHCPv6, Configuration automatique.- Double image et configuration.- TC Root/Protect MIB : - IP Forward Table MIB RFC 1354.- RMON MIB RFC 1271.- IPv4 MIB RFC 1213.- IPv6 MIB RFC 2465.- GVRP MIB IEEE 802.1Q-VLAN.- LA MIB IEEE 802.3ad.- LLDP MIB IEEE 802.1ab.- IGMP Snooping MIB RFC 2933.- MLD Snooping MIB RFC 3019.- Private VLAN MIB IEEE 802.1Q.- DHCP SNOOP MIB RFC 2026.- QoS MIB RFC 4323.- SNMP MIB RFC 3415.- STP MIB RFC 4318.- PNAC MIB IEEE 802.1x.- VLAN MIB IEEE 802.1q.- DNS MIB RFC 1611.- ACL MIB.- Bandwidth CTRL MIB.- LBD MIB.- Mirror MIB.- IPv6 NEIGHBOR MIB.- SNTP MIB.- Storm CTRL MIB.- Statistics MIB.- Tool MIB.- Voice VLAN MIB.- DoS MIB Arbre recouvrant : - IEEE 802.1d STP (protocole Spanning Tree).- IEEE 802.1w RSTP (protocole Rapid Spanning Tree).- IEEE 802.1s MSTP (protocole Multiple Spanning Tree) Agrégation de liens : - Agrégation de liens statique.- 802.3ad LACP dynamique Qualité de service (QoS) : - 802.1p Classe de service (CoS).- DSCP (Differentiated Services Code Point).- Contrôle de la bande passante par port.- Planification des files d´attente : Priorité stricte, Weighted Round Robin (WRR) Vlan : - Affectation de VLAN de gestion multiple.- VLAN asymétrique.- VLAN balisé 802.1Q.- GVRP dynamique.- VLAN basé sur MAC.- VLAN basé sur le protocole.- Jusqu´à 256 groupes VLAN, plage d´ID 1-4094.- VLAN privé (ports protégés).- VLAN vocal (10 OUI définis par l´utilisateur) Multicast : - IGMP Snooping v1, v2, v3 (par VLAN).- MLD Snooping v1, v2.- Départ rapide IGMP.- MVR (Multicast VLAN Registration).- Adresse multicast statique.- Jusqu´à 256 entrées multicast.- Port Mirror.- RX, TX ou les deux.- De plusieurs à un Contrôle d´accès : - Contrôle d´accès au réseau basé sur le port 802.1X, RADIUS, TACACS+.- Authentification locale des utilisateurs par ligne commutée.- DHCP Snooping.- Détection de bouclage.- Détection d´adresses dupliquées.- Hôte de confiance.- Déni de service (DoS).- Liaison port IP MAC.- Inspection ARP dynamique.- Bloquer le multicast inconnu ACL IPv4 L2-L4 et IPv6 : - Adresse MAC.- ID VLAN.- Type Ether (IPv4 uniquement).- Protocole IP 0-255. - Port TCP/UDP 1-65535.- 802.1p.- DSCP (IPv4 uniquement).- Adresse IPv6 (IPv6 uniquement) Couche 3.Fonctionnalités :- Routage statique IPv4 / IPv6.- Interfaces IP : Jusqu´à 6.- Entrées de la table de routage : Jusqu´à 32 (IPv4 / IPv6).- Table ARP (jusqu´à 128 entrées).- Compatibilité du routage inter-VLAN : - Utilitaire logiciel optionnel : Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.Alimentation : - Entrée : 100 - 240V AC, 50/60Hz, alimentation interne.- Max.Consommation : 460W Poe : - Budget d´alimentation : 370W.- 802.3at : Jusqu´à 30W par port.- Mode PoE A : Broches 1, 2, 3 et 6 pour l´alimentation.- Classification PoE automatique/manuelle.- Priorité des ports PoE/planification de l´alimentation Ventilateur/Acoustique : - Quantité : 2.- Niveau sonore : 52 dBA (max.).- Mtbf : 192 382 heures.- Température de fonctionnement : -5° - 50° C (23° - 122° F).- Humidité de fonctionnement : Max.90 % sans condensation.- Dimensions : 440x250 x 44 mm (17.3x9.8x1.74 pouces) Montage en rack hauteur 1U.- Poids : 3.89 kg (8.5 lbs.) Certifications : - CE.- FCC.- UL Contenu de l´emballage : - TPE-1620WSF.- Guide d´installation rapide.- Cordon d´alimentation (1.8 m/6 ft.).- Kit de montage en rack. tradeinn Techinn

Comparer les boutiques en ligne (1)

Trier par:

445,49 € 3,99 € de livraison Total 449,48 €

Description (1)

Trendnet Switch Tpe-1620wsf. Prise UELibérez les ressources du routeur en déchargeant les processus de routage vers le commutateur administré en utilisant la fonction de routage statique L2+ IPv4/IPv6 pour acheminer efficacement le trafic au niveau du commutateur.La fonction d´inspection ARP dynamique aide à protéger les appareils connectés contre les attaques de l´homme du milieu en rejetant les paquets ARP malveillants et non valides.Profitez des fonctions de multidiffusion et de surveillance IGMP/MLD disponibles pour optimiser les performances du système de surveillance IP et minimiser le trafic réseau.Les commutateurs administrés Web Smart de TRENDnet disposent également de ports SFP pour prendre en charge les applications de réseau fibre longue distance.Fonctionnalités :- 16 ports Gigabit PoE+.- 4 ports Gigabit partagés (RJ-45 ou SFP).- Budget de puissance PoE de 370 W.- Interface de gestion Web facile à utiliser.- Prend en charge IPv6, LACP, VLAN, QoS et IGMP/MLD Snooping.- Prise en charge du routage statique IPv4/IPv6.- Contrôle de la bande passante par port.- Prise en charge des VLAN privés, multicast et voix.- Ventilateurs intelligents.- Capacité de commutation de 40 Gbps.- QoS IEEE 802.1p avec prise en charge de la planification des files d´attente.Spécifications :Normes : - IEEE 802.1d.- IEEE 802.1p.- IEEE 802.1Q.- IEEE 802.1s.- IEEE 802.1w.- IEEE 802.1X.- IEEE 802.1ab.- IEEE 802.3.- IEEE 802.3u.- IEEE 802.3x.- IEEE 802.3z.- IEEE 802.3ab.- IEEE 802.3ad.- IEEE 802.3af.- IEEE 802.3at.- IEEE 802.3az Interface de l´appareil : - 16 ports Gigabit PoE+.- 4 ports Gigabit partagés (RJ-45 ou SFP).- Indicateurs LED.- Bouton de mode d´affichage LED (bascule les indicateurs LED pour afficher l´état du liectivité ou uniquement du port PoE) Taux de transfert de données : - Ethernet : 10 Mbps (semi-duplex), 20 Mbps (duplex intégral).- Fast Ethernet : 100 Mbps (semi-duplex), 200 Mbps (duplex intégral).- Gigabit Ethernet : 2000 Mbps (duplex intégral) Performances : - Fabric de commutation : 40 Gbps.- Tampon RAM : 512 Ko.- Table d´adresses MAC : 8K entrées.- Trames Jumbo : 10 Ko.- Prévention du blocage HOL.- Taux de transfert : 29.8 Mpps (taille de paquet de 64 octets) Gestion : - CLI (Telnet / SSHv2) pour l´administration de base.- GUI Web basée sur HTTP/HTTPS (SSL v2/3 TLS).- SNMP v1, v2c, v3.- RMON v1.- Adresse MAC Unicast statique.- Activer/désactiver l´économie d´énergie 802.3az.- LLDP et LLDP-MED.- Test de diagnostic de câble virtuel. - IPv6 : Découverte de voisins IPv6, IP statique IPv6, DHCPv6, Configuration automatique.- Double image et configuration.- TC Root/Protect MIB : - IP Forward Table MIB RFC 1354.- RMON MIB RFC 1271.- IPv4 MIB RFC 1213.- IPv6 MIB RFC 2465.- GVRP MIB IEEE 802.1Q-VLAN.- LA MIB IEEE 802.3ad.- LLDP MIB IEEE 802.1ab.- IGMP Snooping MIB RFC 2933.- MLD Snooping MIB RFC 3019.- Private VLAN MIB IEEE 802.1Q.- DHCP SNOOP MIB RFC 2026.- QoS MIB RFC 4323.- SNMP MIB RFC 3415.- STP MIB RFC 4318.- PNAC MIB IEEE 802.1x.- VLAN MIB IEEE 802.1q.- DNS MIB RFC 1611.- ACL MIB.- Bandwidth CTRL MIB.- LBD MIB.- Mirror MIB.- IPv6 NEIGHBOR MIB.- SNTP MIB.- Storm CTRL MIB.- Statistics MIB.- Tool MIB.- Voice VLAN MIB.- DoS MIB Arbre recouvrant : - IEEE 802.1d STP (protocole Spanning Tree).- IEEE 802.1w RSTP (protocole Rapid Spanning Tree).- IEEE 802.1s MSTP (protocole Multiple Spanning Tree) Agrégation de liens : - Agrégation de liens statique.- 802.3ad LACP dynamique Qualité de service (QoS) : - 802.1p Classe de service (CoS).- DSCP (Differentiated Services Code Point).- Contrôle de la bande passante par port.- Planification des files d´attente : Priorité stricte, Weighted Round Robin (WRR) Vlan : - Affectation de VLAN de gestion multiple.- VLAN asymétrique.- VLAN balisé 802.1Q.- GVRP dynamique.- VLAN basé sur MAC.- VLAN basé sur le protocole.- Jusqu´à 256 groupes VLAN, plage d´ID 1-4094.- VLAN privé (ports protégés).- VLAN vocal (10 OUI définis par l´utilisateur) Multicast : - IGMP Snooping v1, v2, v3 (par VLAN).- MLD Snooping v1, v2.- Départ rapide IGMP.- MVR (Multicast VLAN Registration).- Adresse multicast statique.- Jusqu´à 256 entrées multicast.- Port Mirror.- RX, TX ou les deux.- De plusieurs à un Contrôle d´accès : - Contrôle d´accès au réseau basé sur le port 802.1X, RADIUS, TACACS+.- Authentification locale des utilisateurs par ligne commutée.- DHCP Snooping.- Détection de bouclage.- Détection d´adresses dupliquées.- Hôte de confiance.- Déni de service (DoS).- Liaison port IP MAC.- Inspection ARP dynamique.- Bloquer le multicast inconnu ACL IPv4 L2-L4 et IPv6 : - Adresse MAC.- ID VLAN.- Type Ether (IPv4 uniquement).- Protocole IP 0-255. - Port TCP/UDP 1-65535.- 802.1p.- DSCP (IPv4 uniquement).- Adresse IPv6 (IPv6 uniquement) Couche 3.Fonctionnalités :- Routage statique IPv4 / IPv6.- Interfaces IP : Jusqu´à 6.- Entrées de la table de routage : Jusqu´à 32 (IPv4 / IPv6).- Table ARP (jusqu´à 128 entrées).- Compatibilité du routage inter-VLAN : - Utilitaire logiciel optionnel : Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server.Alimentation : - Entrée : 100 - 240V AC, 50/60Hz, alimentation interne.- Max.Consommation : 460W Poe : - Budget d´alimentation : 370W.- 802.3at : Jusqu´à 30W par port.- Mode PoE A : Broches 1, 2, 3 et 6 pour l´alimentation.- Classification PoE automatique/manuelle.- Priorité des ports PoE/planification de l´alimentation Ventilateur/Acoustique : - Quantité : 2.- Niveau sonore : 52 dBA (max.).- Mtbf : 192 382 heures.- Température de fonctionnement : -5° - 50° C (23° - 122° F).- Humidité de fonctionnement : Max.90 % sans condensation.- Dimensions : 440x250 x 44 mm (17.3x9.8x1.74 pouces) Montage en rack hauteur 1U.- Poids : 3.89 kg (8.5 lbs.) Certifications : - CE.- FCC.- UL Contenu de l´emballage : - TPE-1620WSF.- Guide d´installation rapide.- Cordon d´alimentation (1.8 m/6 ft.).- Kit de montage en rack. tradeinn Techinn


Spécifications du produit

Marque TrendNet
EAN
  • 0710931161571
Couleur
  • Black
Taille
  • One Size
Sexe
  • Unisex


Historique des prix

Prix mis à jour pour la dernière fois le :

Choix en vedette
445,49 €
Voir l’offre