Téléphone IP d'hôtel Fanvil H5, avec PoE, WiFi 2 4G Ne

Prix à partir de
81,45

En vedette

COMPARER TOUS LES MAGASINS EN LIGNE (2)

Description

TechInn Fanvil Téléphone Voip H5w. Améliorez la communication de votre entreprise avec le téléphone IP Wi-Fi FANVIL H5W. Profitez d´un son HD cristallin et de la liberté de la connectivité sans fil, éliminant ainsi les câbles emmêlés. Son écran couleur de 3.5 pouces et son décodage vidéo H.264 permettent des aperçus vidéo pratiques, améliorant la sécurité et la gestion des visiteurs. Au-delà de l´utilisation hôtelière, ce téléphone polyvalent est idéal pour les supermarchés, les hôpitaux et plus encore, offrant une solution de communication fluide, efficace et moderne. Fonctionnalités :- En tant que téléphone IP WiFi avec audio HD, le Fanvil H5W peut vous offrir une expérience de communication plus fluide avec un audio HD et sans problèmes de câblage.- Le Fanvil H5W prend en charge le décodage vidéo H.264 pour aider les propriétaires à visualiser l´image vidéo avant d´ouvrir la porte.- Plus qu´un téléphone IP d´hôtel, il convient également aux supermarchés, hôpitaux, centres commerciaux, etc.Spécifications :- Écran : écran couleur de 3,5 pouces 480 × 320- Appel vidéo : ne reçoit que la vidéo du côté appelant- Codage vidéo : H.264- Touches DSS : 6- Lignes SIP : 2- Audio haute définition- Codage vidéo haut débit : G.722, Opus- PoE- Réseau : 10/100 Mbps- Wifi : WiFi 2,4 G intégré- Port de charge USB : 1- Mode d´installation : support de bureauFonctionnalités du téléphone :- Journaux d´appels (entrants/sortants/manqués, prend en charge jusqu´à 600 journaux Web)- DSS/Softkeys programmables- URL d´action/URI active- Composition Web- Plan de numérotation- Point d´accès SIP- Sonnerie personnalisée- MultidiffusionFonctionnalités des appels :- Appel/Réponse- Muet/Désactivation du son- Mise en attente/Reprise d´un appel- Numérotation rapide- Rappel- Réponse automatique- Ligne directe- Sonnerie personnaliséeConnectivité :- Ethernet 10/100 Mbps- Mode IP : IPv4/IPv6/IPv4&IPv6- Configuration IP : Statique/DHCP/PPPoE- Contrôle d´accès réseau : 802.1x- VPN : L2TP/OpenVPN- VLAN : 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Autres fonctionnalités :Protocoles :- SIP v1 (RFC2543), v2 (RFC3261) sur UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6- PPPoE- L2TP- OpenVPN- SNTP- FTP/TFTP- HTTP/HTTPS- TR-069Alimentation :- Entrée d´alimentation CC : 5 V/1 A- Consommation électrique : en veille 1,8 W ~ 2,5 W, pointe 3 W ~ 4,5 WDimensions :- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn

Comparer les boutiques en ligne (2)

Trier par:

81,45 € Livraison gratuite

104,99 € 2,99 € de livraison Total 107,98 €

Description (2)
TechInn

Fanvil Téléphone Voip H5w. Améliorez la communication de votre entreprise avec le téléphone IP Wi-Fi FANVIL H5W. Profitez d´un son HD cristallin et de la liberté de la connectivité sans fil, éliminant ainsi les câbles emmêlés. Son écran couleur de 3.5 pouces et son décodage vidéo H.264 permettent des aperçus vidéo pratiques, améliorant la sécurité et la gestion des visiteurs. Au-delà de l´utilisation hôtelière, ce téléphone polyvalent est idéal pour les supermarchés, les hôpitaux et plus encore, offrant une solution de communication fluide, efficace et moderne. Fonctionnalités :- En tant que téléphone IP WiFi avec audio HD, le Fanvil H5W peut vous offrir une expérience de communication plus fluide avec un audio HD et sans problèmes de câblage.- Le Fanvil H5W prend en charge le décodage vidéo H.264 pour aider les propriétaires à visualiser l´image vidéo avant d´ouvrir la porte.- Plus qu´un téléphone IP d´hôtel, il convient également aux supermarchés, hôpitaux, centres commerciaux, etc.Spécifications :- Écran : écran couleur de 3,5 pouces 480 × 320- Appel vidéo : ne reçoit que la vidéo du côté appelant- Codage vidéo : H.264- Touches DSS : 6- Lignes SIP : 2- Audio haute définition- Codage vidéo haut débit : G.722, Opus- PoE- Réseau : 10/100 Mbps- Wifi : WiFi 2,4 G intégré- Port de charge USB : 1- Mode d´installation : support de bureauFonctionnalités du téléphone :- Journaux d´appels (entrants/sortants/manqués, prend en charge jusqu´à 600 journaux Web)- DSS/Softkeys programmables- URL d´action/URI active- Composition Web- Plan de numérotation- Point d´accès SIP- Sonnerie personnalisée- MultidiffusionFonctionnalités des appels :- Appel/Réponse- Muet/Désactivation du son- Mise en attente/Reprise d´un appel- Numérotation rapide- Rappel- Réponse automatique- Ligne directe- Sonnerie personnaliséeConnectivité :- Ethernet 10/100 Mbps- Mode IP : IPv4/IPv6/IPv4&IPv6- Configuration IP : Statique/DHCP/PPPoE- Contrôle d´accès réseau : 802.1x- VPN : L2TP/OpenVPN- VLAN : 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Autres fonctionnalités :Protocoles :- SIP v1 (RFC2543), v2 (RFC3261) sur UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6- PPPoE- L2TP- OpenVPN- SNTP- FTP/TFTP- HTTP/HTTPS- TR-069Alimentation :- Entrée d´alimentation CC : 5 V/1 A- Consommation électrique : en veille 1,8 W ~ 2,5 W, pointe 3 W ~ 4,5 WDimensions :- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn

Kaufland

Type de Téléphone IPTéléphone fixe Si vous êtes passionné d'informatique et d'électronique, si vous voulez être à la pointe de la technologie et ne pas négliger les moindres détails, achetez le téléphone fixe Fanvil H5. Type : Téléphone IP Fanvil H5W-BLACK Fanvil Hotel-Telefon H5W schwarz


Spécifications du produit

Marque fanvil
EAN
  • 6937295602555
Couleur
  • Black
  • Noir
Taille
  • One Size
Sexe
  • Unisex
MPN
  • H5W BLACK


Historique des prix

Prix mis à jour pour la dernière fois le :

Choix en vedette
81,45 €
Voir l’offre