Zyxel GS1900 24E EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir Neuf

Prix à partir de
102,72

Liens sponsorisés

COMPARER TOUS LES MAGASINS EN LIGNE (4)

Description

TechInn Zyxel Switch Gs1900-24e. Élevez votre réseau avec le ZYXEL GS1900-24E. Ce commutateur Gigabit intelligent et administré offre un fonctionnement silencieux sans ventilateur, idéal pour les environnements de bureau. Le PoE+ intelligent alimente efficacement plus d´appareils tels que les points d´accès, les caméras et les téléphones, délivrant jusqu´à 30W par port. Profitez d´une bande passante rapide et non bloquante allant jusqu´à 1 Gbps par port, parfaite pour les PME. Gérez facilement les fonctionnalités avancées comme le VLAN, la QoS et l´agrégation de liens via une interface web intuitive et un assistant utile. Comprend une sécurité robuste, une conception montable en rack et une consommation d´énergie écologique. Prise UE incluse. Prise EU.Caractéristiques :Fonctionnement quasi silencieux : La série GS1900 comprend à la fois des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré.Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l´appareil.Vous pouvez à peine entendre le son pendant que le commutateur fonctionne.Il est idéal pour votre environnement de bureau.PoE+ intelligent alimentant plus d´appareils : Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont livrés avec un mode de consommation PoE par défaut qui fournit uniquement la puissance réelle requise par vos appareils en réseau, réserve le reste et optimise son budget d´alimentation.Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, assurant ainsi un meilleur retour sur investissement pour votre entreprise.Tous prennent en charge la norme IEEE 802.3at fournissant un maximum de 30 W par port.Performances Gigabit rapides - Conçu pour les PME : Le GS1900 est une série de commutateurs avec une bande passante non bloquante complète allant jusqu´à 1 Gbit/s par port.Une mise à niveau idéale à partir d´un commutateur non géré, c´est un excellent choix pour les PME qui souhaitent profiter d´applications réseau d´entreprise à haut débit à pleine vitesse filaire non bloquante.Gestion facile et intuitive : Le commutateur de la série GS1900 à gestion intelligente est doté d´une interface Web pour gérer facilement les fonctions avancées telles que VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 et la prévention des attaques DoS.De plus, l´assistant convivial vous aide à parcourir rapidement la configuration, la configuration et même les paramètres avancés.Spécifications :Gestion.Caractéristiques :- Type de commutateur : Géré.- Couche de commutateur : L2.- Prise en charge de la qualité de service (QoS) : Oui.- Gestion basée sur le Web : Oui.- Journal des événements système : Oui.- Prise en charge MIB : RFC 1213 MIB II, RFC 2819 RMON (Group 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).- Connecteur d´alimentation : Prise CA.Réseau : - Normes de réseau : IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Mise en miroir des ports : Oui.- Full Duplex : Oui.- Prise en charge du contrôle de flux : Oui.- Agrégation de liens : Oui.- Protocole Spanning Tree : Oui.- Débits de données LAN Ethernet : 10, 100, 1000 Mbit/s.- Apprentissage automatique des adresses MAC pris en charge : Oui. - Support Vlan : Oui.- Réseau local virtuel.Fonctionnalités :Vlan empilé, Transmission de données de mappage Vlan :- Capacité de commutation : 48 Gbit/S.- Taux de transfert : 35.7 Mpps.- Table d´adresses Mac : 8000 entrées.- Stockage et retransmission : Oui.- Prise en charge des trames Jumbo : Oui.- Trames Jumbo : 9000.- Taux de transfert de paquets (1 Gbps) : 35.7 Pps.- Tampon de paquets.Mémoire : 0.525 Mo.Sécurité :- Dhcp.Fonctionnalités :Client Dhcp.- Surveillance Igmp : Oui.- Algorithmes de sécurité : 802.1x Radius.- Filtrage d´adresses Mac : Oui.- Port statique.Sécurité : Oui.- Prise en charge Ssh/Ssl : Oui.- Protection par mot de passe : Oui.- Type d´authentification : Radius, Tacacs+ Conception :- Montage en rack : Oui.- Empilable : Oui.- Facteur de forme : 1u.- Bouton de réinitialisation : Oui.- Indicateurs Led : Oui.- Montage mural : Oui.- Temps moyen entre pannes (Mtbf) : 804 714 H.Alimentation :- Source d´alimentation : CA.- Alimentation incluse : Oui.- Tension d´entrée CA : 100.- 240 V.- Fréquence d´entrée CA : 50/60 Hz.- Consommation électrique (Max) : 15.1 W Conditions de fonctionnement :- Température de fonctionnement (T-T) : 0.- 50 °C.- Température de stockage (T-T) : -40.- 70 °C.- Humidité relative de fonctionnement (H-H) : 10.- 95 %.- Humidité relative de stockage (H-H) : 10.- 95 %.- Dissipation thermique : 51.49 Btu/H.Poids et dimensions :- Largeur : 267 mm.- Profondeur : 162 mm.- Hauteur : 42 mm.- Poids : 1.56 kg. tradeinn Techinn

Comparer les boutiques en ligne (4)

Liens sponsorisés · Certaines boutiques nous versent une rémunération

Trier par:

102,72 € Livraison gratuite

102,72 € Livraison gratuite

111,99 € 2,99 € de livraison Total 114,98 €

120,88 € 12,00 € de livraison Total 132,88 €

Description (3)
TechInn

Zyxel Switch Gs1900-24e. Élevez votre réseau avec le ZYXEL GS1900-24E. Ce commutateur Gigabit intelligent et administré offre un fonctionnement silencieux sans ventilateur, idéal pour les environnements de bureau. Le PoE+ intelligent alimente efficacement plus d´appareils tels que les points d´accès, les caméras et les téléphones, délivrant jusqu´à 30W par port. Profitez d´une bande passante rapide et non bloquante allant jusqu´à 1 Gbps par port, parfaite pour les PME. Gérez facilement les fonctionnalités avancées comme le VLAN, la QoS et l´agrégation de liens via une interface web intuitive et un assistant utile. Comprend une sécurité robuste, une conception montable en rack et une consommation d´énergie écologique. Prise UE incluse. Prise EU.Caractéristiques :Fonctionnement quasi silencieux : La série GS1900 comprend à la fois des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré.Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l´appareil.Vous pouvez à peine entendre le son pendant que le commutateur fonctionne.Il est idéal pour votre environnement de bureau.PoE+ intelligent alimentant plus d´appareils : Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont livrés avec un mode de consommation PoE par défaut qui fournit uniquement la puissance réelle requise par vos appareils en réseau, réserve le reste et optimise son budget d´alimentation.Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, assurant ainsi un meilleur retour sur investissement pour votre entreprise.Tous prennent en charge la norme IEEE 802.3at fournissant un maximum de 30 W par port.Performances Gigabit rapides - Conçu pour les PME : Le GS1900 est une série de commutateurs avec une bande passante non bloquante complète allant jusqu´à 1 Gbit/s par port.Une mise à niveau idéale à partir d´un commutateur non géré, c´est un excellent choix pour les PME qui souhaitent profiter d´applications réseau d´entreprise à haut débit à pleine vitesse filaire non bloquante.Gestion facile et intuitive : Le commutateur de la série GS1900 à gestion intelligente est doté d´une interface Web pour gérer facilement les fonctions avancées telles que VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 et la prévention des attaques DoS.De plus, l´assistant convivial vous aide à parcourir rapidement la configuration, la configuration et même les paramètres avancés.Spécifications :Gestion.Caractéristiques :- Type de commutateur : Géré.- Couche de commutateur : L2.- Prise en charge de la qualité de service (QoS) : Oui.- Gestion basée sur le Web : Oui.- Journal des événements système : Oui.- Prise en charge MIB : RFC 1213 MIB II, RFC 2819 RMON (Group 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).- Connecteur d´alimentation : Prise CA.Réseau : - Normes de réseau : IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Mise en miroir des ports : Oui.- Full Duplex : Oui.- Prise en charge du contrôle de flux : Oui.- Agrégation de liens : Oui.- Protocole Spanning Tree : Oui.- Débits de données LAN Ethernet : 10, 100, 1000 Mbit/s.- Apprentissage automatique des adresses MAC pris en charge : Oui. - Support Vlan : Oui.- Réseau local virtuel.Fonctionnalités :Vlan empilé, Transmission de données de mappage Vlan :- Capacité de commutation : 48 Gbit/S.- Taux de transfert : 35.7 Mpps.- Table d´adresses Mac : 8000 entrées.- Stockage et retransmission : Oui.- Prise en charge des trames Jumbo : Oui.- Trames Jumbo : 9000.- Taux de transfert de paquets (1 Gbps) : 35.7 Pps.- Tampon de paquets.Mémoire : 0.525 Mo.Sécurité :- Dhcp.Fonctionnalités :Client Dhcp.- Surveillance Igmp : Oui.- Algorithmes de sécurité : 802.1x Radius.- Filtrage d´adresses Mac : Oui.- Port statique.Sécurité : Oui.- Prise en charge Ssh/Ssl : Oui.- Protection par mot de passe : Oui.- Type d´authentification : Radius, Tacacs+ Conception :- Montage en rack : Oui.- Empilable : Oui.- Facteur de forme : 1u.- Bouton de réinitialisation : Oui.- Indicateurs Led : Oui.- Montage mural : Oui.- Temps moyen entre pannes (Mtbf) : 804 714 H.Alimentation :- Source d´alimentation : CA.- Alimentation incluse : Oui.- Tension d´entrée CA : 100.- 240 V.- Fréquence d´entrée CA : 50/60 Hz.- Consommation électrique (Max) : 15.1 W Conditions de fonctionnement :- Température de fonctionnement (T-T) : 0.- 50 °C.- Température de stockage (T-T) : -40.- 70 °C.- Humidité relative de fonctionnement (H-H) : 10.- 95 %.- Humidité relative de stockage (H-H) : 10.- 95 %.- Dissipation thermique : 51.49 Btu/H.Poids et dimensions :- Largeur : 267 mm.- Profondeur : 162 mm.- Hauteur : 42 mm.- Poids : 1.56 kg. tradeinn Techinn

Amazon

FONCTIONNEMENT SILENCIEUX SANS VENTILATEUR : le châssis entièrement sans ventilateur fonctionne à 0 dBA en continu, faisant du GS1900-24E un switch filaire idéal pour les bureaux, salles de réunion et espaces de travail où le bruit ne peut être toléré ETHERNET GIGABIT AVEC 24 PORTS : les 24 ports RJ-45 10/100/1000 Mbps offrent une capacité de commutation non bloquante de 48 Gbps et un débit de transfert de 35,7 Mpps avec une table d'adresses MAC de 8K CONTRÔLE SMART MANAGED DE COUCHE 2 : l'interface Web et l'utilitaire ZON offrent VLAN (jusqu'à 4K), QoS avec files de priorité 802.1p, IGMP Snooping, agrégation de liens, prévention DoS, SNMP v1/v2/v3 et sécurité 802.1X OPTIONS DE MONTAGE FLEXIBLES : livré avec accessoires de montage mural et en rack, prenant en charge les installations sur bureau, murales et en rack standard 19 pouces pour une flexibilité de placement maximale ÉCOÉNERGÉTIQUE ET PRÊT POUR IPv6 : IEEE 802.3az EEE réduit la consommation à un maximum de 15,6W en charge légère, tandis que la gestion double pile IPv6 complète prépare votre réseau pour une expansion à long terme

Kaufland

commutateur Web intelligent 24 ports Gigabit de bureau : 24x Gigabit métal, IPv6, 802.3az (Green), assistant de configuration facile, sans ventilateur, kit de montage en rack 19" Ports GbE 10/100/1000 Mbps Gestion facile via l'interface web Assistant de configuration Fonctions avancées pour un réseau fiable (détection de boucle réseau, support de fichier double image, contrôle de tempête, DoS et SSL) Conception sans ventilateur Support pour le standard Ethernet vert IEEE 802.3az et les fonctions vertes de ZyXEL Commutateurs Gigabit configurables intelligents dans un design de bureau Le ZyXEL GS1900 est une ligne de commutateurs configurables intelligents avec 8/16/24 ports Gigabit GbE qui apportent plus de flexibilité et de vitesse à votre entreprise. La série 1900 se compose de quatre modèles : GS1900-8, GS1900-8HP, GS1900-16 et GS1900-24E. Il s'agit d'un modèle de bureau avec des caractéristiques avancées telles que des fonctions d'économie d'énergie, un design sans ventilateur et un support IPv6 complet. Le GS1900-8HP dispo


Spécifications du produit

Marque ZyXEL
EAN
  • 4718937621132
Couleur
  • Black
  • Noir
Taille
  • One Size
Sexe
  • Unisex
MPN
  • GS1900-24E-EU0103F


Historique des prix

* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.

Prix mis à jour pour la dernière fois le :

Choix en vedette
102,72 €
Voir l’offre