Zyxel Switch Gs1915-8ep-eu0101f. Le Zyxel GS1915-8EP est un commutateur Gigabit Ethernet administré de couche 2 doté de 8 ports PoE+, offrant un budget PoE de 60W. Avec une capacité de commutation de 16 Gbit/s et une table d´adresses MAC de 8000 entrées, il garantit des performances réseau efficaces. Ce commutateur compact et noir prend en charge des normes réseau complètes, notamment VLAN, QoS et la gestion SNMP, ainsi que des fonctionnalités de sécurité robustes telles que l´authentification RADIUS 802.1x et SSH/SSL. Idéal pour les réseaux de petite et moyenne taille, il est conçu pour une administration simplifiée via le web. Prise EU incluse. Prise EU.Zyxel GS1915-8EP.Type de commutateur : Géré, Couche de commutateur : L2.Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8, Port console : RJ-45.Bidirectionnel complet (Full duplex).Table d´adresses MAC : 8000 entrées, Capacité de commutation : 16 Gbit/s.Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Connecteur électrique : Connecteur d´alimentation CA.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8.-Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (cuivre), nombre de ports : 8.-Connecteur électrique : Connecteur d´alimentation CA.-Port console : RJ-45.-Largeur : 250 mm.-Profondeur : 104 mm.-Hauteur : 27 mm.-Poids : 620 g.-Tension d´entrée CA : 200 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation d´énergie : 72 W.-Source d´alimentation : Courant alternatif.-Plage de température de fonctionnement : 0 -40 °C.-Humidité relative de fonctionnement : 10 -95%.-Plage de température de stockage : -40 -70 °C.-Dissipation thermique : 245.52 BTU/h.-Protocoles de gestion : SNMP v1,v2,v3, RMON (1.2,3.9).-Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Support 10G : Non.-Auto MDI / MDI-X : Oui.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Bidirectionnel complet (Full duplex) : Oui.-Support du contrôle de flux : Oui.-Taux limite : Oui.-Support VLAN : Oui.-Contrôle de la transmission des tempêtes : Oui.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Capacité de commutation : 16 Gbit/s.Performance : 11.9 Mpps.-Trames Jumbo : 9000.-Enregistrer et transférer : Oui.-Nombre de files d´attente : 8.-Tampon de paquets : 525 MB.-Câbles inclus : Courant alternatif.-Guide d´installation rapide : Oui.-Poids du paquet : 1.4 kg.-Manuel d´utilisation : Oui.-Manuel d´utilisation : Oui.-Largeur du paquet : 302 mm.-Profondeur du paquet : 227 mm.-Hauteur du paquet : 64 mm.-DHCP.Fonctionnalités :Client DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS.-MAC, filtre d´adresse : Oui. - Prise en charge SSH/SSL : Oui.- Authentification : VLAN automatique, authentification basée sur l´adresse MAC.- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Administration basée sur le Web : Oui.- Couche de commutation : L2.- MIB, prise en charge : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Couleur du produit : Noir.- Indicateurs LED : Oui.- Compatibilité électromagnétique : LVD EN60950-1, BSMI CNS14336-1.- Certification : CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438.- PoE : Oui.- Budget Power over Ethernet (PoE) : 60 W.- Nombre de ports Power over Ethernet (PoE) : 8.- Temps moyen entre les pannes : 1641000 h.- Prise en charge de la multidiffusion : Oui. tradeinn Techinn
AmazonLES 8 PORTS AVEC POE+ : chaque port prend en charge le PoE+ IEEE 802.3at avec jusqu'à 30W par port et un budget total de 60W, alimentant caméras IP, points d'accès et téléphones VoIP sans câbles supplémentaires DESIGN DE BUREAU COMPACT SANS VENTILATEUR : fonctionnement silencieux sans ventilateur avec format de bureau ; inclut un kit de montage mural pour un placement flexible sur bureaux, étagères ou murs dans tout environnement calme GESTION HYBRIDE NEBULAFLEX : basculez librement entre l'interface Web autonome et la gestion cloud Zyxel Nebula sans compte cloud obligatoire ni abonnement continu VLAN, QoS ET SÉCURITÉ DE COUCHE 2 : prend en charge 256 VLAN statiques 802.1Q, VLAN voix, DHCP snooping, isolation de port, SSH v2, authentification RADIUS, contrôle des tempêtes, PoE programmé et QoS 802.1p CONSOMMATION POE INTELLIGENTE POUR PLUS D'APPAREILS : le mode de consommation PoE par défaut ne fournit que la puissance nécessaire à chaque appareil, optimisant le budget de 60W pour prendre en charge plus de points simultanément
KauflandConception Couleur du produit : NoirVoyants LED : OuiCompatibilité électromagnétique : LVD EN60950-1, BSMI CNS14336-1 Alimentation Source d'alimentation : CAConsommation électrique (max.) : 72 WFréquence d'entrée CA : 50 - 60 HzTension d'entrée CA : 200 - 240 V Sécurité Filtrage d'adresse MAC : OuiSnooping IGMP : OuiPrise en charge SSH/SSL : Oui Conditions de fonctionnement Température de fonctionnement (TT) : 0 - 40 °CTempérature de age (TT) : -40 - 70 °CHumidité relative de fonctionnement (HH) : 10 - 95 %Humidité relative de age (HH) : 10 - 95 %Dissipation thermique : 245,52 BTU/h Fonctionnalités de gestion Gestion basée sur le Web : OuiPrise en charge de la qualité de service (QoS) : OuiType de commutateur : GéréJournal des événements système : OuiCouche de commutation : L2Prise en charge MIB : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Poids et dimensions Poids : 620 gLargeur : 250 mmProfondeur : 104 mmHauteur : 27 mm Réseau Normes réseau : IEEE 802.1Q, IEEE 802.3x, IEEE 802.3af, IEEE 802.3az, IEEE 802.3, IEEE 802.3ab,
Spécifications du produit
| Marque | ZyXEL |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| Sexe |
|
| MPN |
|
Historique des prix
* L'historique des prix ne contient aucune donnée de Amazon.
Prix mis à jour pour la dernière fois le :