Zyxel Nebula Switch Ethernet intelligent administrable, 24 ports Gigabit, PoE+, budget d’alimentation de 375 W, 4 combinés Gigabit et mode Cloud hybride, Garantie à vie [GS1920 24HPv2]

Prix à partir de
334,75

Liens sponsorisés

COMPARER TOUS LES MAGASINS EN LIGNE (3)

Description

TechInn Zyxel Switch Gs192024hpv2-eu0101f 24. Prise EU.Zyxel GS1920-24HPV2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 3.8 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 463.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95 %.-Dissipation thermique : 1580.54 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 56 Gbit/s.-Taux de transfert : 42 Mpps.-Mémoire tampon de paquet : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 4.97 kg.-Largeur du paquet : 616 mm.-Profondeur du paquet : 355 mm.-Hauteur du paquet : 107 mm.-DHCP.Fonctionnalités :Surveillance DHCP, Relais DHCP, Relais DHCPv6, Client DHCP.-Liste de contrôle d´accès (ACL) : Oui.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtre d´adresse : Oui.-Liaison port IP-MAC : Oui.-Authentification : VLAN invité, Authentification basée sur le port.-Type d´authentification : IEEE 802.1x, RADIUS.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR). -Protection par mot de passe : Oui.-Protection CPU : Oui.-Type de commutateur : Géré.-Prise en charge de la qualité de service (QoS) : Oui.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui.-MIB, support : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.-Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC.Certification : RoHS.-Sécurité : LVD, BSMI.-PoE : Oui.-Budget Power over Ethernet (PoE) : 375 W.-Nombre de ports Power over Ethernet (PoE) : 24.-Interne.Mémoire : 256 Mo.-Flash.Mémoire : 32 Mo.-Niveau sonore : 27.2 dB.-Temps moyen entre pannes : 638691 h.-Multicast, support : Oui. tradeinn Techinn

Comparer les boutiques en ligne (3)

Liens sponsorisés · Certaines boutiques nous versent une rémunération

Trier par:

334,75 € Livraison gratuite

334,75 € Livraison gratuite

428,49 € 3,99 € de livraison Total 432,48 €

Description (2)
TechInn

Zyxel Switch Gs192024hpv2-eu0101f 24. Prise EU.Zyxel GS1920-24HPV2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 3.8 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 463.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95 %.-Dissipation thermique : 1580.54 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 56 Gbit/s.-Taux de transfert : 42 Mpps.-Mémoire tampon de paquet : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 4.97 kg.-Largeur du paquet : 616 mm.-Profondeur du paquet : 355 mm.-Hauteur du paquet : 107 mm.-DHCP.Fonctionnalités :Surveillance DHCP, Relais DHCP, Relais DHCPv6, Client DHCP.-Liste de contrôle d´accès (ACL) : Oui.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtre d´adresse : Oui.-Liaison port IP-MAC : Oui.-Authentification : VLAN invité, Authentification basée sur le port.-Type d´authentification : IEEE 802.1x, RADIUS.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR). -Protection par mot de passe : Oui.-Protection CPU : Oui.-Type de commutateur : Géré.-Prise en charge de la qualité de service (QoS) : Oui.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui.-MIB, support : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.-Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC.Certification : RoHS.-Sécurité : LVD, BSMI.-PoE : Oui.-Budget Power over Ethernet (PoE) : 375 W.-Nombre de ports Power over Ethernet (PoE) : 24.-Interne.Mémoire : 256 Mo.-Flash.Mémoire : 32 Mo.-Niveau sonore : 27.2 dB.-Temps moyen entre pannes : 638691 h.-Multicast, support : Oui. tradeinn Techinn

Amazon

CONNECTIVITÉ MULTIPORT : 24 ports Gigabit RJ-45 plus 4 ports combo Gigabit (RJ-45/SFP) offrent des options d'uplink flexibles, avec une capacité de commutation de 56 Gbps et un débit de transfert de 42 Mpps pour des performances élevées PUISSANTE DISTRIBUTION POE+ : un budget PoE total de 375W alimente jusqu'à 24 appareils à 30W par port via des câbles réseau, idéal pour caméras IP, points d'accès sans fil et téléphones VoIP dans les bureaux et petites entreprises VENTILATEUR INTELLIGENT SILENCIEUX : le ventilateur intelligent ajuste sa vitesse selon la température en démarrant à 27,2 dBA à 25°C / 77°F, fonctionnant de manière quasi silencieuse par rapport aux switches traditionnels pour des environnements de bureau confortables FONCTIONS D'ENTREPRISE DE COUCHE 2 : les capacités avancées incluent le support VLAN, la priorisation du trafic QoS, l'agrégation de liens LACP, le filtrage ACL et l'IGMP snooping pour une gestion réseau professionnelle sans complexité GESTION CLOUD HYBRIDE : NebulaFlex vous permet de basculer entre l'interface Web autonome et la gestion cloud Nebula sans licence à tout moment, vous offrant la flexibilité de gérer 24 ports à distance ou localement


Spécifications du produit

Marque ZyXEL
EAN
  • 4718937601936
Couleur
  • Black
Taille
  • One Size
Sexe
  • Unisex
MPN
  • GS192024HPV2-EU0101F


Historique des prix

* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.

Prix mis à jour pour la dernière fois le :

Choix en vedette
334,75 €
Voir l’offre