Comparer les boutiques en ligne (1)
Boutiques avec d'autres tailles
Ventilation : Conception sans ventilateurFonctionnalités IPv6 : IPv6 sur Ethernet (RFC 2464), architecture d'adressage IPv6 (RFC 4291), pile double (RFC4213), ICMPv6 (RFC4884), MTU de chemin (RFC 1981), taille minimale de MTU de chemin de 1280 (RFC 5905), encapsulation pour une taille PMTU maximale de 1500, Découverte de voisins (RFC4861)Normes réseau L2 : IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3at PoE+Adresses MAC : Table d'adresses MAC de 8000 entréesPower over Ethernet (PoE) : 12 ports 802.3at PoE ; Budget PoE total : 130WQualité de service (QoS) : Méthodes de mise en file d'attente 802.1p : SPQ, WRR, WFQ ; Contrôle des tempêtes : diffusion, multidiffusion, unicast inconnu (DLF) ; Limitation de débit basée sur le port (entrée/sortie) ; Contrôle de flux 802.3x ; Classe de service 802.1p (SPQ, WFQ, combinaison SPQ/WFQ) ; DiffServ (DSCP)Routage : StatiqueEmpilable : NonPorts de liaison montante : 0VLAN (nombre, normes) : 802.1Q ; VLAN statiques : 256 ; VLAN basées sur le port /
Spécifications du produit
| Marque | ZyXEL |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| MPN |
|
Historique des prix
Prix mis à jour pour la dernière fois le :