Zyxel Switch Gs1915-8. Élevez votre réseau avec le Zyxel GS1915-8, un commutateur Gigabit Ethernet managé L2. Doté de 8 ports RJ-45 10/100/1000Mbps, il offre une capacité de commutation impressionnante de 16 Gbit/s et une table d´adresses MAC de 8000 entrées pour des performances robustes. Bénéficiez d´un support complet des normes réseau, y compris IEEE 802.1Q pour les VLAN, QoS, et des fonctionnalités de sécurité avancées telles que l´authentification RADIUS 802.1x et le filtrage MAC. Sa conception compacte, sa faible consommation d´énergie et son administration conviviale basée sur le web en font un choix idéal pour divers environnements professionnels. Inclut une prise UE. Prise EUZyxel GS1915-8Type de commutateur : Géré, Couche de commutateur : L2Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8, Port console : RJ-45Bidirectionnel complet (Full duplex)Table d´adresses MAC : 8000 entrées, Capacité de commutation : 16 Gbit/sNormes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEEConnecteur électrique : Connecteur d´alimentation CASpécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (cuivre), nombre de ports : 8-Connecteur électrique : Connecteur d´alimentation CA-Port console : RJ-45-Largeur : 250 mm-Profondeur : 104 mm-Hauteur : 27 mm-Poids : 620 g-Tension d´entrée CA : 220 -240 V-Fréquence d´entrée CA : 50 -60 Hz-Consommation d´énergie : 4.7 W-Source d´alimentation : Courant alternatif-Plage de température de fonctionnement : 0 -40 °C-Humidité relative de fonctionnement : 10 -95 %-Plage de température de stockage : -40 -70 °C-Dissipation thermique : 16.03 BTU/h-Protocoles de gestion : SNMP v1,v2,v3, RMON (1.2,3.9)-Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Support 10G : Non-Auto MDI / MDI-X : Oui-Câblage Ethernet en cuivreTechnologie : 10BASE-T, 100BASE-TX, 1000BASE-T-Bidirectionnel complet (Full duplex) : Oui-Support de contrôle de flux : Oui-Taux limite : Oui-Support VLAN : Oui-Contrôle de la transmission des tempêtes : Oui-Table d´adresses MAC : 8000 entrées-Trames Jumbo, support : Oui-Capacité de commutation : 16 Gbit/sPerformance : 11.9 Mpps-Trames Jumbo : 9000-Enregistrer et transférer : Oui-Nombre de files d´attente : 8-Tampon de paquets : 525 MB-Câbles inclus : Courant alternatif-Guide d´installation rapide : Oui-Poids du paquet : 1.1 kg-Manuel d´utilisation : Oui-Manuel d´utilisation : Oui-Largeur du paquet : 302 mm-Profondeur du paquet : 227 mm-Hauteur du paquet : 64 mm-DHCPFonctionnalités :Client DHCP-IGMP : Oui-Algorithmes de sécurité pris en charge : 802.1x RADIUS-MAC, filtre d´adresse : Oui-Support SSH/SSL : Oui - Authentification : VLAN automatique, authentification basée sur l´adresse MAC.- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Administration basée sur le Web : Oui.- Couche de commutation : L2.- MIB, prise en charge : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Couleur du produit : Noir.- Indicateurs LED : Oui.- Compatibilité électromagnétique : LVD EN60950-1, BSMI CNS14336-1.- Certification : CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438.- PoE : Non.- Temps moyen entre pannes : 1144461 h.- Multicast, prise en charge : Oui. tradeinn Techinn
KauflandGénéralitésType de périphériqueCommutateur - 8 ports - SmartType de boîtierBureau, montage muralSous-typeGigabit EthernetPorts8 x 10/100/1000PerformanceCapacité de commutation : 16 Gbit/s Puissance de transmission : 11.9 MbpsCapacitéTaille de la mémoire tampon empaquetée : 525000Taille de la table d'adresses MAC8000 entréesSupport de trames Jumbo9KBProtocole de routageIGMPv2, IGMP, IGMPv3, MSTP, RSTP, STPProtocole de gestion à distanceSNMP 1, SNMP 2, RMON 1, RMON 2, RMON 3, RMON 9, SNMP 3Algorithme de cryptageSSLMéthode d'authentificationRADIUSCaractéristiques de performanceContrôle du flux, auto-uplink (MDI/MDI-X auto), IGMP snooping, prise en charge de syslog, protection contre les attaques de Déni de Service, mise en miroir des ports, WRR Queuing, store-and-forward, filtrage par adresse MAC, prise en charge d'IPv6, mode semi-duplex, mode duplex intégral, possibilité d'évolution vers de nouveaux micrologiciels, Prise en charge STP, prise en charge MSTP, QoS, sans ventilateur, prise en charge LLDP, client DHCP, images de micr
AmazonSWITCH GIGABIT 8 PORTS SANS VENTILATEUR : offre une capacité de commutation de 16 Gbps et un transfert de 11,9 Mpps sur les 8 ports RJ-45 GbE avec un fonctionnement totalement silencieux et sans ventilateur en permanence BUREAU COMPACT AVEC KIT DE MONTAGE MURAL : le boîtier fin de bureau sans ventilateur est livré avec un kit de montage mural inclus pour un placement flexible sur bureau, étagère ou mur sans occuper d'espace rack GESTION HYBRIDE NEBULAFLEX : basculez librement entre l'interface Web autonome et la gestion cloud Zyxel Nebula sans compte cloud obligatoire ni abonnement continu VLAN, QoS ET SÉCURITÉ DE COUCHE 2 : prend en charge 256 VLAN statiques 802.1Q, DHCP snooping, isolation de port, SSH v2, authentification RADIUS, contrôle des tempêtes et QoS 802.1p pour un contrôle réseau complet CONÇU POUR LES RÉSEAUX DOMESTIQUES ET DE PETIT BUREAU : table d'adresses MAC de 8K, jumbo frames de 9K, LACP sur 4 groupes de trunking, protection contre les boucles STP/RSTP, images de firmware doubles et SNMP v1/v2c/v3
Spécifications du produit
| Marque | ZyXEL |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| Sexe |
|
| MPN |
|
Historique des prix
* L'historique des prix ne contient aucune donnée de Amazon.
Prix mis à jour pour la dernière fois le :