Zyxel GS1915 24E 24 Port Smart Switch, NebulaFlex

Prix à partir de
109,95

En vedette

COMPARER TOUS LES MAGASINS EN LIGNE (3)

Description

Kaufland Ventilation : Conception sans ventilateurFonctionnalités IPv6 : IPv6 sur Ethernet (RFC 2464), architecture d'adressage IPv6 (RFC 4291), pile double (RFC4213), ICMPv6 (RFC4884), MTU de chemin (RFC 1981), taille minimale de MTU de chemin de 1280 (RFC 5905), encapsulation pour une taille PMTU maximale de 1500, Découverte de voisins (RFC4861)Normes réseau L2 : IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1pTable MAC : Taille de la table d'adresses MAC de 8000Power over Ethernet (PoE) : -Qualité de service (QoS) : Méthodes de mise en file d'attente 802.1p : SPQ, WRR, WFQ ; Contrôle des tempêtes : diffusion, multidiffusion, unicast inconnu (DLF) ; Limitation de débit basée sur le port (entrée/sortie) ; Contrôle de flux 802.3x ; Classe de service 802.1p (SPQ, WFQ, combinaison SPQ/WFQ possible) ; DiffServ (DSCP)Routage : StatiqueEmpilable : NonPorts de liaison montante : 0VLAN (nombre, normes) : 802.1Q, VLAN statiques : 256 ; VLAN basées sur le port / voix / MAC / ID du fournisseur ; Trunking VLAN ; Algor

Comparer les boutiques en ligne (3)

Trier par:

109,95 € Livraison gratuite

109,95 € Livraison gratuite

128,96 € 11,99 € de livraison Total 140,95 €

Description (2)
Kaufland

Ventilation : Conception sans ventilateurFonctionnalités IPv6 : IPv6 sur Ethernet (RFC 2464), architecture d'adressage IPv6 (RFC 4291), pile double (RFC4213), ICMPv6 (RFC4884), MTU de chemin (RFC 1981), taille minimale de MTU de chemin de 1280 (RFC 5905), encapsulation pour une taille PMTU maximale de 1500, Découverte de voisins (RFC4861)Normes réseau L2 : IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1pTable MAC : Taille de la table d'adresses MAC de 8000Power over Ethernet (PoE) : -Qualité de service (QoS) : Méthodes de mise en file d'attente 802.1p : SPQ, WRR, WFQ ; Contrôle des tempêtes : diffusion, multidiffusion, unicast inconnu (DLF) ; Limitation de débit basée sur le port (entrée/sortie) ; Contrôle de flux 802.3x ; Classe de service 802.1p (SPQ, WFQ, combinaison SPQ/WFQ possible) ; DiffServ (DSCP)Routage : StatiqueEmpilable : NonPorts de liaison montante : 0VLAN (nombre, normes) : 802.1Q, VLAN statiques : 256 ; VLAN basées sur le port / voix / MAC / ID du fournisseur ; Trunking VLAN ; Algor

Amazon

SWITCH GIGABIT 24 PORTS SANS VENTILATEUR : offre une capacité de commutation de 48 Gbps et un transfert de 35,7 Mpps sur les 24 ports RJ-45 GbE avec un fonctionnement totalement silencieux et sans ventilateur en permanence OPTIONS DE MONTAGE FLEXIBLES : le format fin et sans ventilateur est livré avec kit de montage mural et kit de montage en rack, permettant l'installation en baie serveur, sur étagère ou au mur selon les besoins GESTION HYBRIDE NEBULAFLEX : basculez librement entre l'interface Web autonome et la gestion cloud Zyxel Nebula sans compte cloud obligatoire ni abonnement continu VLAN, QoS ET SÉCURITÉ DE COUCHE 2 : prend en charge 256 VLAN statiques 802.1Q, VLAN voix, IGMP snooping, DHCP snooping, isolation de port, SSH v2 et authentification RADIUS pour la segmentation réseau CONÇU POUR LES RÉSEAUX DE PETITES ENTREPRISES : table d'adresses MAC de 8K, prise en charge des jumbo frames de 9K, protection contre les boucles STP/RSTP, LACP sur 8 groupes de trunking et images de firmware doubles pour la fiabilité réseau


Spécifications du produit

Marque ZyXEL
EAN
  • 4718937626786
Couleur
  • Noir
Taille
MPN
  • GS1915-24E-EU0101F


Historique des prix

* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.

Prix mis à jour pour la dernière fois le :

Choix en vedette
109,95 €
Voir l’offre