Zyxel Switch Cctv Managed 18 Ports. Prise EU.Zyxel GS1350-18HP-EU0101F.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 36 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 2.-Largeur : 330 mm.-Profondeur : 230 mm.-Hauteur : 44 mm.-Poids : 2.42 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max.) : 300.9 W.-Plage de température de fonctionnement : -20 -50 °C.-Humidité relative de fonctionnement : 5 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -95 %.-Dissipation thermique : 1026.07 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions de réseau local virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 256.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 8000 entrées.-Capacité de commutation : 36 Gbit/s.-Taux de transfert : 26.7 Mpps.-Mémoire tampon de paquets : 0.525 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-DHCP.Fonctionnalités :Client DHCP, relais DHCP, surveillance DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : SNMP, SNMPv3, SSH, SSL/TLS.-Protection de boucle : Oui.-MAC, filtre d´adresse : Oui.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP : Oui.-Type de commutateur : Géré.-Administration basée sur le Web : Oui.-Couche de commutateur : L2.-Enregistrement des événements dans le système : Oui. -MIB, support : RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuration des paramètres de localisation (CLI) : Oui.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Gris.-Indicateurs LED : Oui.-Compatibilité électromagnétique : CE, FCC, C-Tick, A BSMI CNS13438.-PoE : Oui.-Budget d´alimentation par Ethernet (PoE) : 250 W.-Nombre de ports Power over Ethernet (PoE) : 16.-Micrologiciel évolutif : Oui.-Niveau sonore : 39 dB.-Temps moyen entre les pannes : 1699692.18 h.-Multicast, support : Oui. tradeinn Techinn
KauflandConception Compatibilité électromagnétique :CE, FCC, C-Tick, A ; BSMI CNS13438Montage en rack :OuiCouleur du produit :GrisIndicateurs LED :Oui Alimentation Consommation électrique (max) : 300,9 WTension d'entrée CA : 100 - 240 VFréquence d'entrée CA : 50 - 60 Hz Sécurité Algorithmes de planification de file d'attente : WFQ, SPQ, Weighted Round Robin (WRR)Proxy IGMP :OuiProtection contre les boucles :OuiSurveillance IGMP :OuiFonctionnalités DHCP :Surveillance DHCP, client DHCP, relais DHCPAlgorithmes de sécurité :SSL/TLS,SSH,SNMP,SNMPv3Filtrage des adresses MAC :Oui Conditions opérationnelles Dissipation thermique : 1 026,07 BTU/hTempérature de age (TT) : -40 - 70 °CHumidité relative de fonctionnement ( HH):5 - 95 %Température de fonctionnement (TT) :-20 - 50 °CHumidité relative de age (HH) :5 - 95 % Fonctionnalités de gestion Journal des événements système : OuiConfiguration des paramètres de localisation (CLI) : OuiType de commutateur :GéréCouche de commutateur :L2Gestion basée sur le Web :Oui Poids et amp; dimensions Hauteur
AmazonFournit une alimentation PoE+ de 30 watts (802.3at) sur tous les ports avec un budget PoE important de 250 W. Prüfung des Status in Echtzeit intuitiv mit der Cloud und POE-LED-Anzeigen NebulaFlex Pro permet aux utilisateurs de choisir entre la gestion autonome et le mode intuitif Nebula Cloud Managed Modus mit 1-Jahres-Pro-Pack-Service
Spécifications du produit
| Marque | ZyXEL |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| Sexe |
|
| MPN |
|
Historique des prix
* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.
Prix mis à jour pour la dernière fois le :