Zyxel Switch 24 ports Gigabit Smart Managed PoE+ avec une réserve de 375 watts et 2 Combo gestion Cloud Nebula, Long Range PoE [GS1350 26HP]

Prix à partir de
473,99

En vedette

Description

TechInn Zyxel Switch 26 Ports Cctv Poe Gérés. Prise EU.Zyxel GS1350-26HP-EU0101F.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 52 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 2.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 3.58 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 448.9 W.-Plage de température de fonctionnement : -20 -50 °C.-Humidité relative de fonctionnement : 5 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -95 %.-Dissipation thermique : 1530.75 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Taux limite : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 256.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 8000 entrées.-Capacité de commutation : 52 Gbit/s.-Taux de transfert : 38.7 Mpps.-Mémoire tampon de paquets : 0.525 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-DHCP.Fonctionnalités :Client DHCP, Relais DHCP, Surveillance DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : SNMP, SNMPv3, SSH, SSL/TLS.-Protection de boucle : Oui.-Algorithmes d´ordonnancement des files d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP : Oui.-Type de commutateur : Géré.-Administration basée sur le Web : Oui.-Couche de commutateur : L2.-Enregistrement des événements dans le système : Oui. -MIB, support : RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuration des paramètres de localisation (CLI) : Oui.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Gris.-Indicateurs LED : Oui.-Compatibilité électromagnétique : CE, FCC, C-Tick, A BSMI CNS13438.-PoE : Oui.-Budget Power over Ethernet (PoE) : 375 W.-Nombre de ports Power over Ethernet (PoE) : 24.-Micrologiciel évolutif : Oui.-Niveau sonore : 40.1 dB.-Temps moyen entre les pannes : 888495 h.-Multicast, support : Oui. tradeinn Techinn

Comparer les boutiques en ligne (1)

Trier par:

473,99 € 3,99 € de livraison Total 477,98 €

Description (1)

Zyxel Switch 26 Ports Cctv Poe Gérés. Prise EU.Zyxel GS1350-26HP-EU0101F.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 52 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 2.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 3.58 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 448.9 W.-Plage de température de fonctionnement : -20 -50 °C.-Humidité relative de fonctionnement : 5 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -95 %.-Dissipation thermique : 1530.75 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Taux limite : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 256.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 8000 entrées.-Capacité de commutation : 52 Gbit/s.-Taux de transfert : 38.7 Mpps.-Mémoire tampon de paquets : 0.525 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-DHCP.Fonctionnalités :Client DHCP, Relais DHCP, Surveillance DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : SNMP, SNMPv3, SSH, SSL/TLS.-Protection de boucle : Oui.-Algorithmes d´ordonnancement des files d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP : Oui.-Type de commutateur : Géré.-Administration basée sur le Web : Oui.-Couche de commutateur : L2.-Enregistrement des événements dans le système : Oui. -MIB, support : RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuration des paramètres de localisation (CLI) : Oui.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Gris.-Indicateurs LED : Oui.-Compatibilité électromagnétique : CE, FCC, C-Tick, A BSMI CNS13438.-PoE : Oui.-Budget Power over Ethernet (PoE) : 375 W.-Nombre de ports Power over Ethernet (PoE) : 24.-Micrologiciel évolutif : Oui.-Niveau sonore : 40.1 dB.-Temps moyen entre les pannes : 888495 h.-Multicast, support : Oui. tradeinn Techinn


Spécifications du produit

Marque ZyXEL
EAN
  • 4718937604463
Couleur
  • Grey
Taille
  • One Size
Sexe
  • Unisex


Historique des prix

Prix mis à jour pour la dernière fois le :

Choix en vedette
473,99 €
Voir l’offre