Zyxel Switch Gs1900-48-eu0102f. Prise EU.Zyxel GS1900-48HP.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 48.Bidirectionnel complet (Full duplex).Table d´adresses MAC : 8000 entrées, Capacité de commutation : 100 Gbit/s.Normes réseau : IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.Connecteur électrique : Prise d´entrée CC.Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 48.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Quantité d´emplacements de modules SFP : 2.-Connecteur électrique : Prise d´entrée CC.-Largeur : 440 mm.-Profondeur : 310 mm.-Hauteur : 45 mm.-Poids : 4.24 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation d´énergie : 250 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95 %.-Plage de température de stockage : -40 -70 °C.-Dissipation thermique : 853 BTU/h.-Normes réseau : IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Câblage Ethernet en cuivre.Technologie : 1000BASE-T.-Bidirectionnel complet (Full duplex) : Oui.-Prise en charge VLAN : Oui.-Table d´adresses MAC : 8000 entrées.-Prise en charge des trames Jumbo : Oui.-Capacité de commutation : 100 Gbit/s.-Enregistrer et transférer : Oui.-Câbles inclus : Courant alternatif.-Poids du paquet : 5.31 kg.-Largeur du paquet : 583 mm.-Profondeur du paquet : 451 mm.-Hauteur du paquet : 98 mm.-Type de commutateur : Géré.-Prise en charge de la qualité de service (QoS) : Oui.-Couche de commutateur : L2.-Prise en charge MIB : RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.Certification : RoHS, CE.-Gestion des câbles : Oui.-Nombre de ports Power over Ethernet (PoE) : 24. tradeinn Techinn
AmazonCOMMUTATION GIGABIT HAUTE DENSITÉ AVEC UPLINKS SFP : 48 ports RJ-45 10/100/1000 Mbps et 2 emplacements SFP GbE offrent une capacité de commutation complète de 100 Gbps et un débit de transfert de 74 Mpps REFROIDISSEMENT CONTRÔLÉ PAR TEMPÉRATURE AVEC VENTILATEUR INTELLIGENT : le ventilateur intelligent intégré ajuste sa vitesse selon la température de l'appareil (plage 23-41 dBA) pour un fonctionnement quasi silencieux avec un contrôle thermique fiable UPLINKS FIBRE SFP POUR LIAISONS LONGUE DISTANCE : 2 emplacements SFP GbE prennent en charge des transceivers fibre optionnels pour des connexions inter-switch à 100M ou en Gigabit au-delà des limites de distance du câble cuivre CONTRÔLE SMART MANAGED DE COUCHE 2 : l'interface Web et l'utilitaire ZON offrent VLAN (jusqu'à 4K), QoS avec priorité 802.1p, IGMP Snooping, LACP, STP/RSTP/MSTP, prévention DoS et SNMP v1/v2/v3 pour un contrôle réseau complet CAPACITÉ HAUTE DENSITÉ AVEC PRISE EN CHARGE IPv6 : le tampon de 525 Ko, la table MAC de 8K et la prise en charge des jumbo frames de 9K gèrent des charges multi-appareils exigeantes avec une double pile IPv6 complète pour la croissance du réseau
Kaufland50-port Gigabit Web Smart switch : 48x Gigabit metal + 2x SFP, IPv6, 802.3az (Green), Easy set up wizard, 19" rackmount Ports GbE 10/100/1000 Mbps Easy management via web interface Setup wizard Advanced features for a reliable network (network loop detection, dual image file support, storm control, DoS and SSL) Support for green Ethernet standard IEEE 802.3az et les fonctions vertes de ZyXEL Smart Configurable Gigabit Switches in a Desktop Design Le ZyXEL GS1900 est une ligne de switches intelligents configurables avec 8/16/24 GbE Gigabit ports qui apportent plus de flexibilité et de vitesse à votre entreprise. La série 1900 se compose de quatre modèles : GS1900-8, GS1900-8HP, GS1900-16 et GS1900-24E. Il s'agit d'un modèle de bureau avec des caractéristiques avancées telles que des fonctions d'économie d'énergie, un design sans ventilateur et un support IPv6 complet. Le GS1900-8HP dispose de 8 ports Gigabit avec un support PoE 802.3at. Tous les modèles sont dotés de fonctions supplémentaires utiles et avancées qui apportent de
Spécifications du produit
| Marque | ZyXEL |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| Sexe |
|
| MPN |
|
Historique des prix
* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.
Prix mis à jour pour la dernière fois le :