Zyxel Switch Gs1900-24-eu0102f. Le Zyxel GS1900-24 est un commutateur administrable Gigabit L2 à 24 ports offrant des performances robustes pour votre réseau. Avec une capacité de commutation de 52 Gbit/s, 8000 entrées d´adresses MAC et un support complet des normes réseau, il assure un transfert de données efficace. Sa conception sans ventilateur et son format montage en rack 1U le rendent idéal pour une utilisation silencieuse. Amélioré avec VLAN, QoS, la duplication de port et de solides fonctionnalités de sécurité telles que 802.1x RADIUS, ce commutateur offre une connectivité et une gestion fiables pour les environnements exigeants. Inclut une prise et une alimentation européennes. Prise EU.Zyxel GS-1900-24 v2.Type de commutateur: Géré, Couche de commutateur: L2.Type de ports de commutation Ethernet RJ-45 de base: Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base: 24.Bidirectionnel complet (Full duplex).Table d´adresses MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s.Normes réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.Connecteur électrique: Connecteur d´alimentation CA.Montage en rack, Facteur de forme: 1U.Spécifications:-Quantité de ports de commutation Ethernet RJ-45 de base: 24.-Type de ports de commutation Ethernet RJ-45 de base: Gigabit Ethernet (10/100/1000).-Quantité d´emplacements de module SFP: 2.-Connecteur électrique: Connecteur d´alimentation CA.-Largeur: 440 mm.-Profondeur: 131 mm.-Hauteur: 44 mm.-Poids: 2.09 kg.-Alimentation incluse: Oui.-Tension d´entrée CA: 100 -240 V.-Fréquence d´entrée CA: 50 -60 Hz.-Consommation électrique (max): 16 W.-Source d´alimentation: Courant alternatif.-Plage de température de fonctionnement: 0 -50 °C.-Humidité relative de fonctionnement: 10 -95%.-Plage de température de stockage: -40 -70 °C.-Humidité relative de stockage: 10 -95%.-Dissipation thermique: 55 BTU/h.-Normes réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Support 10G: Non.-Mise en miroir des ports: Oui.-Bidirectionnel complet (Full duplex): Oui.-Prise en charge du contrôle de flux: Oui.-Ajout de liens: Oui.-Support VLAN: Oui.-Fonctions LAN virtuel: VLAN étiqueté, Identifiant VLAN (VLAN ID), VLAN vocal.-Prend en charge l´apprentissage automatique des adresses MAC: Oui.-Protocole Spanning Tree: Oui.-Ethernet LAN, vitesse de transfert de données: 10.100,1000 Mbit/s.-Table d´adresses MAC: 8000 entrées.-Trames Jumbo, support: Oui.-Capacité de commutation: 52 Gbit/s.-Trames Jumbo: 9000.-Taux de transfert: 39 Mpps.-Enregistrer et transférer: Oui.-Mémoire tampon de paquets: 0.525 MB.-Vitesse de redirection de paquets (1 Gbps): 39 pps.-Câbles inclus: Courant alternatif.-Étagère de montage: Oui.-Poids du paquet: 2.85 kg.-Type d´emballage: Boîte.-Largeur du paquet: 561 mm.-Profondeur du paquet: 217 mm.-Hauteur du paquet: 82 mm.-DHCP.Fonctionnalités:Client DHCP.-IGMP: Oui. - Algorithmes de sécurité pris en charge : 802.1x RADIUS.- Filtre d´adresse MAC : Oui.- Support SSH/SSL : Oui.- Port statique.- Sécurité : Oui.- Type d´authentification : RADIUS, TACACS+.- Protection par mot de passe : Oui.- Type de commutateur : Administrable.- Support de la qualité de service (QoS) : Oui.- Administration basée sur le web : Oui.- Couche de commutation : L2.- Enregistrement des événements dans le système : Oui.- Support MIB : RFC 1213 MIB II, RFC 2819 RMON (groupe 1, 2, 3, 9), RFC 1215, RFC 1493.- Montage en rack : Oui.- Couleur du produit : Noir.- Indicateurs LED : Oui.- Bouton de restauration : Oui.- Certification : EMC■ CE, FCC, C-Tick, Classe A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Classe B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Sécurité■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- Conforme RoHS.- Empilable : Oui.- Facteur de forme : 1U.- PoE : Non.- Temps moyen entre les pannes : 432 673 h. tradeinn Techinn
AmazonCOMMUTATION GIGABIT AVEC 24 PORTS ET 2 UPLINKS SFP : 24 ports RJ-45 10/100/1000 Mbps et 2 emplacements SFP GbE offrent 52 Gbps de commutation et 39 Mpps de transfert pour les réseaux d'entreprise filaires DESIGN RACKMOUNT SILENCIEUX SANS VENTILATEUR : entièrement sans ventilateur à 0 dBA dans un châssis rackmount 1U, permettant un fonctionnement silencieux dans les salles serveurs, locaux techniques et armoires rack de bureau sans bruit de ventilateur UPLINKS FIBRE SFP POUR LIAISONS LONGUE DISTANCE : 2 emplacements SFP GbE prennent en charge des transceivers fibre optionnels pour des connexions longue distance à 100M ou en Gigabit entre bâtiments ou étages FONCTIONS SMART MANAGED DE COUCHE 2 : l'interface Web et l'utilitaire ZON permettent de gérer VLAN (jusqu'à 4K), QoS avec files de priorité 802.1p, IGMP Snooping, agrégation de liens LACP, prévention DoS et gestion SNMP v1/v2/v3 ÉCOÉNERGÉTIQUE AVEC PRISE EN CHARGE IPv6 : l'IEEE 802.3az EEE limite la consommation maximale à 17,1W, avec une gestion double pile IPv6 complète et une prise en charge des jumbo frames de 9K pour évoluer avec l'infrastructure d'entreprise en croissance
KauflandGénéralitésType de périphériqueCommutateur - 24 ports - SmartType de boîtierBureau, montable en rackSous-typeGigabit EthernetPorts24 x 10/100/1000 + 2 x Gigabit SFP (liaison montante)PerformanceCapacité de commutation : 52 Gbps Puissance de transmission : 39 Mbit/sTaille de la table d'adresses MAC8000 entréesPrise en charge des trames Jumbo9KBProtocole de routageIGMP, IGMPv2, IGMPv3Protocole de gestion à distanceRMON 1, RMON 2, RMON 3, RMON 9, SNMP 1, SNMP 2, SNMP 3Algorithme de cryptageSSLMéthode d'authentificationRADIUS, TACACS+Caractéristiques de performanceSans ventilateur, MIB, prise en charge LLDP, contrôle de flux, CoS, IGMP snooping, prise en charge LACP, QoS, prise en charge MSTP, prise en charge RSTP, prise en charge STP, Energy Efficient Ethernet, tampon de paquets de 525 Ko, prise en charge double image, VLAN désigné, VLAN invité, VLAN voix, Storm Control, WRR Queuing, SPQ, Limitation du débit de sortie, limitation du quota d'accès, sécurité des ports, protection contre les attaques de déni de service, prise en cha
Spécifications du produit
| Marque | ZyXEL |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| Sexe |
|
| MPN |
|
Historique des prix
* L'historique des prix ne contient aucune donnée de Amazon.
Prix mis à jour pour la dernière fois le :